Installation und Betrieb unter Windows Server 2003

Fragen und Problemen zur Inbetriebnahme, Konfiguration und Wartung von AvERP und der Datenbank

Moderator: SYNERPY

Antworten
jmettner
Beiträge: 1
Registriert: Di Dez 06, 2005 10:10 am

Installation und Betrieb unter Windows Server 2003

Beitrag von jmettner » Di Dez 06, 2005 10:13 am

Hallo zusammen!

Ich habe mehrmals vergeblich versucht, AvERP unter Windows Server 2003 zu installieren, leider jedes mal ohne Erfolg.

Die Installation läuft so weit ohne Probleme ab, aber sobald ich Einträge an der Datenbank vornehmen möchte (z. B. Benutzer anlegen) kommen die wildesten Fehlermeldungen.

Gibt es da einen Geheimtipp oder ist das System in der aktuellen Version unter Windows Server 2003 einfach nicht lauffähig?

Vielen Dank im Voraus,

Jan.

prodesse
Beiträge: 74
Registriert: Mi Jan 12, 2005 10:19 am
Wohnort: Aachen

Windows 2003

Beitrag von prodesse » Di Dez 06, 2005 11:26 am

Sehr geehrter Herr Mettner,

selbstverständlich ist AvERP unter Windows 2003 Server lauffähig.

Wenn Sie uns Ihre Fehlermeldungen senden könnten sind wir Ihnen gerne bei der Lösung dieses Problems behilflich.


Mit freundlichen Grüßen
Bild
Welcome@Prodesse.de
Tel.: +49 700 500 11000
Fax: +49 241 963 1269

ebv-user
Beiträge: 39
Registriert: Do Okt 27, 2005 7:40 am

Beitrag von ebv-user » Di Dez 06, 2005 2:45 pm

Mehrmals AvERP installieren und zwischendurch Einträge machen kann zu einer Kollision der database und der security database führen. Deshalb ist es ratsam immer beide databases zu archivieren und nach einer Neuinstallation gemeinsam auszutauschen. :lol:
ERP braucht man!

Antworten